Download Rogue Hub

By Nolix

A command line script hub with over 6 years of development


Notes


* Lua scripts require a Lua executor
* These scripts have only been verified to work on the WeAreDevs API exploits such as JJSploit
* If a script has broken features, they may have been patched
* If you found a broken script, please let us know in the forum so it can be taken down
* You can submit your own script on the forum. Be detailed and make it clear that its a submission