Forums > cpp >

[Ques]Exploit API v2


JalapenoGuy

Skiddo

vip

Posts: 789

Threads: 56

Joined: Apr, 2020

Reputation: 12

Posted

I'm thinking about using the Exploit API v2 in my SpiiceNX exploit. Before studying and learning about the functions in C++ from the API, is the API outdated? It claims that it runs fast and smoother (less crashes?). And if it's not outdated, should I use it?

#Anti-Synapse- X-Gang

davidTube

Exploit Developer

Posts: 1020

Threads: 49

Joined: Dec, 2018

Reputation: 11

Replied

YES! USE IT!

USE IT!

RN!

YES, RN! USE IT!

Added

(the answer is yes, u should use it)

FlamePlus™ OWNER  |  UI & C# DEV  |

Exploits I have:  |  Syn X  |

|  Discord Server  |  My Discord  |  Download Flame+  |