Categories > Exploiting > Complaints >

PLEASE HELP, i have jjsploit error


New Reply

Posts: 3

Threads: 2

Joined: Jan, 2022

Reputation: 0

  • 0

Posted

whenever i open jjsploit, this message appears:

 

-Uncaugh exception:

Error: cannot find module "./x86_dllinjector

Rquire stack:

- C:\Users\User\Appdata\Local\Programs\jjsploit\resources\dllijector\index.js

- C:\Users\User\Appdata\Local\Programs\jjsploit\resources\app.asar\build\eipc\attach.js

- C:\Users\User\Appdata\Local\Programs\jjsploit\resources\app.asar\build\eipc\index.js

- C:\Users\User\Appdata\Local\Programs\jjsploit\resources\app.asar\build\electron.js

 

what i can do :(

Vilictus

Status: Active.

noticed Mention

Posts: 473

Threads: 9

Joined: Jul, 2021

Reputation: 23

  • 1

Replied

Disable your anti-virus and reinstall JJsploit.

 

Thanks You for the Rep!

Posts: 3

Threads: 2

Joined: Jan, 2022

Reputation: 0

  • 1

Replied

but i deleted my antivirus a months ago :(


New Reply

Users viewing this thread:


( Members: 0, Guests: 1, Total: 1 )